Toggle on or off Toggle on or off

User Info


Welcome Anonymous

Nickname
Password



Membership:
Latest: vidhimehta672
New Today: 0
New Yesterday: 0
Overall: 11908

People Online:
Members: 0
Visitors: 146
Total: 146
Who Is Where:
 Visitors:
01: Benutzer Foren
02: Links
03: Articles
04: Forum społeczności
05: Benutzerkonto
06: Benutzer Foren
07: Startseite
08: Startseite
09: Uživatelské fórum
10: Benutzer Foren
11: Benutzer Foren
12: Downloads
13: Forum
14: Artikel
15: Community Forums
16: Benutzer Foren
17: Benutzer Foren
18: Benutzer Foren
19: Benutzer Foren
20: Forums Communauté
21: Links
22: Articles
23: Community Forums
24: Suchen
25: Gruppen
26: Artikelarchiv
27: Forum społeczności
28: Benutzer Foren
29: Benutzer Foren
30: Startseite
31: Benutzer Foren
32: Startseite
33: Links
34: Forum społeczności
35: Startseite
36: Общецтвенные Форумы
37: Benutzer Foren
38: Community Forums
39: Startseite
40: Galerie Photos
41: Community Forums
42: Benutzer Foren
43: Articles
44: Linki
45: Moje konto
46: Forum
47: Community Forums
48: Startseite
49: Startseite
50: Suchen
51: Community Forums
52: Gruppen
53: Gruppen
54: Artikelarchiv
55: Artikelarchiv
56: Artikelarchiv
57: Artikelarchiv
58: News
59: Community Forums
60: Artikelarchiv
61: Webový odkaz
62: Uživatelské fórum
63: Community Forums
64: Benutzerkonto
65: Links
66: Benutzer Foren
67: Forum społeczności
68: Benutzer Foren
69: Forum społeczności
70: Uživatelské fórum
71: Benutzer Foren
72: Forums Communauté
73: Downloads
74: Benutzerkonto
75: Benutzer Foren
76: Artikelarchiv
77: Artikel
78: Benutzer Foren
79: Stories Archive
80: Forum społeczności
81: Stories Archive
82: Forum społeczności
83: Общецтвенные Форумы
84: Startseite
85: Artikelarchiv
86: Downloads
87: Community Forums
88: Startseite
89: Forums Communauté
90: Stories Archive
91: Galerie fotografií
92: Links
93: Moje konto
94: Community Forums
95: Community Forums
96: Startseite
97: Моя учетная запись
98: Stories Archive
99: My Account
100: Общецтвенные Форумы
101: Photo Gallery
102: Benutzer Foren
103: Benutzer Foren
104: Benutzer Foren
105: Community Forums
106: Uživatelské fórum
107: Общецтвенные Форумы
108: Benutzer Foren
109: Forum społeczności
110: Uživatelské fórum
111: Artikelarchiv
112: Uživatelské fórum
113: Benutzer Foren
114: Forum społeczności
115: Startseite
116: Suchen
117: Gruppen
118: Gruppen
119: Artikelarchiv
120: Общецтвенные Форумы
121: Forum
122: Community Forums
123: Stories Archive
124: Benutzer Foren
125: Forums Communauté
126: Benutzer Foren
127: Articles
128: Můj účet
129: Artikelarchiv
130: Community Forums
131: Uživatelské fórum
132: Artikelarchiv
133: Forum społeczności
134: Artikelarchiv
135: Uživatelské fórum
136: Uživatelské fórum
137: Artikel
138: Links
139: Uživatelské fórum
140: Gruppen
141: Benutzer Foren
142: Общецтвенные Форумы
143: Community Forums
144: Benutzer Foren
145: Artikelarchiv
146: Artikelarchiv

Staff Online:

No staff members are online!

Main Menue

 Home Community Members options Forums

Select Language

Český English Français Deutsch Italiano Polski РУССКИЙ

Users on Tour

The first North American Journey Man

Read the diary blog of
Chris Koehn

zu lange Ladezeiten für Anhänge

Fragen zu Installation, Drucker, Plotter, Grafikkarten, Netzwerk etc.
Reply to topicReply to topic Printer Friendly Page

zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 17:52

Hallo zusammen,

ist das bei euch auch so, dass alle Dateianhänge aus einem Forenbeitrag ungewöhnlich lange Ladezeiten (15-20 sec) brauchen? Das betrifft selbst kleine Dateien mit 30-40 kB.
Im IE 6.0 warte ich die gesamte Zeit, bis z.B. ein Anhangbild sichtbar wird (nur die Bilder, die mit Download heruntergeladen werden).
Mit Mozilla werden die Bilder etwas schneller angezeigt, jedoch werden noch Daten nachgeladen: , der gesamte Ladevorgang ist dann genauso lange.

Was passiert da?
Früher ging das wesentlich schneller.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10504
Joined: Aug 24, 2004
Location: 51674 Wiehl

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 18:18

Mit geht es nicht so. Ich kann keine Probleme feststellen.
Könnte das an Einstellungen Ihres Browsers liegen (Java-script-Blocker) oder an irgendwelchen Proxyeinstellungen bei Ihnen?
Könnte evtl. auch am Virenscanner liegen.
Am Server wird zur Zeit auch nicht gearbeitet.
_________________
Viele Grüße,
Joachim Neumann (Dietrich's AG)
Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

if (ahnung == 0) { read "Tipps & Tricks"; use SEARCH; use Blog; } else { use brain; make post; }

Joachim Neumann
Moderator
Moderator
 
Posts: 27780
Joined: Jul 07, 2004
Location: Neubiberg

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 18:32

Proxy habe ich nicht. Das Problem ist da, seit mehrere Rechner über DSL-Router vernetzt sind, egal ob XP-home-SP1 oder XP-pro-SP2. Kein java-script-Blocker, kein Virenwächter.

Hat das Problem noch jemand? Oder eine Lösung?
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10504
Joined: Aug 24, 2004
Location: 51674 Wiehl

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 19:53

Hallo Planer und Hallo Herr Neumann,
ich gehe auch über einen Router ins Netz und verwende den Mozilla Explorer verwende auch keinen Proxy.
Habe in meinem Router eine Hackerabwehr wenn ich diese ausschalte verkürzt sich die Ladezeit der Anhänge erheblich.
@ Planer ich verwende den T-Sinus 130DSL Router mit WLan dort unter Konfiguration, Lan, Hackerabwehr (ein/aus) wenn du auch einen der Telekom haben solltest.
Ich hoffe ich konnte dir mal helfen. Wink
_________________
Grüsse aus dem Herzen Hessens

Sven

Hoechsti
Tera Poster
Tera Poster
 
Posts: 1158
Joined: Nov 13, 2004
Location: Irgendwo zwischen Vogelsberg, Taunus und Wetterau

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 20:14

Ich habe einen Belkin-Router, und weil ich nicht geschafft habe, den zu installieren, habe ich das einem Fachmann überlassen. Die Einstellungen zu dem Gerät finde ich nirgendwo. Aber die Hackerabwehr werde ich auf keinen Fall abschalten. Dann warte ich lieber 20 sec auf die Downloads.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10504
Joined: Aug 24, 2004
Location: 51674 Wiehl

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 21:27

Hallo Planer,
hast du noch eine Softwarefirewall auf deinem PC Question
Also bei mir ist das ganze so aufgebaut der Router hat eine Hackerabwehr also Hardwarefirewall dann hab ich auf dem PC die Firewall von Kaspersky und natürlich dir Firewall von Microsoft SP2 (welche abgeschaltet werden sollte aber mir keine Probleme bereitet).
Laut Bedinungsanleitung von meinem Router kannst du wenn du eine Software-Firewall auf dem PC hast welche du ständig updatest die Hackerabwehr im Router ausschalten. Und es steht ein Hinweiß dabei daß bei eingeschalteter Hackerabwehr sich die Surfgeschwindigkeit sowie die Download-Geschwindigkeit verlangsamt.
_________________
Grüsse aus dem Herzen Hessens

Sven

Hoechsti
Tera Poster
Tera Poster
 
Posts: 1158
Joined: Nov 13, 2004
Location: Irgendwo zwischen Vogelsberg, Taunus und Wetterau

Re: zu lange Ladezeiten für Anhänge

Post Posted: 27.07.2005 10:10

@ Der_Planer

Das Ausschalten von Sicherheitsmechanismen sollte die letzte Möglichkeit sein. Vorher können Sie versuchen, die Domain user.dietrichs.com oder die IP Adresse 195.177.233.51 in eine "sichere Liste" einzutragen. Bei Software ist das auf jeden Fall möglich. Bei Ihrem Hardware-Router bin ich mir nicht sicher. Software und Hardware-Firewall sollten aber nicht gleichzeitig laufen. Sonst weiss die eine nicht, was die andere macht. Wink
_________________
Manfred Götz - Dietrich's AG - Holzbau ist unser Programm
Software für den Holzbau, Abbundprogramm, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie
Werde Fan auf www.facebook.com/dietrichssoftware • Besuche unseren Wissens-Blog blog.dietrichs.com oder unsere Schulungs- und Weiterbildungsplattform edu.dietrichs.com

Manfred Götz
Moderator
Moderator
 
Posts: 368
Joined: Jul 14, 2004
Location: Neubiberg

Re: zu lange Ladezeiten für Anhänge

Post Posted: 27.07.2005 13:58

Vielen Dank für eure Lösungsansätze, leider bisher erfolglos.
Seit der Einrichtung des Routers habe ich nur eine geringe Sicherheitsstufe von SP2 zusätzlich eingeschaltet. Keine weitere Firewall mehr. Auch auf dem XP-home-SP1-Rechner ist keine Firewall mehr.
Inzwischen habe ich user.dietrichs.com in die "Vertrauenswürdige Sites" des IE eingetragen. Das beschriebene Verhalten ändert sich dadurch aber nicht. Es wundert mich nur, dass diese langen Ladezeiten bisher nur im Forum und dort nur bei "Download"-Anhängen und in der Fotogalerie beim Herunterladen der Vergrößerungen auftritt. Alle anderen Inhalte bekomme ich in nullkommanix auf den Bildschirm.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10504
Joined: Aug 24, 2004
Location: 51674 Wiehl
Display posts from previous:   
Reply to topicReply to topic Page 1 of 1

Hardware-Technik und Installation

Jump to:  



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

All times are GMT + 1 Hour