Toggle on or off Toggle on or off

User Info


Welcome Anonymous

Nickname
Password



Membership:
Latest: Andreas_Bauer
New Today: 0
New Yesterday: 0
Overall: 11786

People Online:
Members: 0
Visitors: 73
Total: 73
Who Is Where:
 Visitors:
01: Benutzer Foren
02: Community Forums
03: Community Forums
04: Startseite
05: Startseite
06: Community Forums
07: Benutzer Foren
08: Community Forums
09: Benutzer Foren
10: Моя учетная запись
11: Community Forums
12: Benutzer Foren
13: Benutzer Foren
14: Uživatelské fórum
15: Galerie fotografií
16: My Account
17: Benutzer Foren
18: Benutzer Foren
19: Artikel
20: Startseite
21: Stories Archive
22: Téléchargements
23: Startseite
24: Startseite
25: Benutzer Foren
26: Benutzer Foren
27: Stories Archive
28: Benutzer Foren
29: Startseite
30: Startseite
31: Artikelarchiv
32: Benutzer Foren
33: Pliki
34: Benutzer Foren
35: Benutzer Foren
36: Benutzer Foren
37: Benutzerkonto
38: Uživatelské fórum
39: Community Forums
40: Общецтвенные Форумы
41: Community Forums
42: My Account
43: Benutzer Foren
44: Downloads
45: Community Forums
46: Community Forums
47: My Account
48: Benutzer Foren
49: Benutzer Foren
50: Benutzer Foren
51: Artikelarchiv
52: Benutzerkonto
53: Startseite
54: Forum
55: Startseite
56: Uživatelské fórum
57: Uživatelské fórum
58: Общецтвенные Форумы
59: Benutzer Foren
60: Il Mio Account
61: Benutzerkonto
62: Community Forums
63: Benutzer Foren
64: Benutzer Foren
65: Новости
66: Startseite
67: Zprávy
68: Fotogalerie
69: Community Forums
70: Uživatelské fórum
71: Benutzer Foren
72: Links
73: Startseite

Staff Online:

No staff members are online!

Main Menue

 Home Community Members options Forums

Select Language

Český English Français Deutsch Italiano Polski РУССКИЙ

Users on Tour

The first North American Journey Man

Read the diary blog of
Chris Koehn

zu lange Ladezeiten für Anhänge

Fragen zu Installation, Drucker, Plotter, Grafikkarten, Netzwerk etc.
Reply to topicReply to topic Printer Friendly Page

zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 17:52

Hallo zusammen,

ist das bei euch auch so, dass alle Dateianhänge aus einem Forenbeitrag ungewöhnlich lange Ladezeiten (15-20 sec) brauchen? Das betrifft selbst kleine Dateien mit 30-40 kB.
Im IE 6.0 warte ich die gesamte Zeit, bis z.B. ein Anhangbild sichtbar wird (nur die Bilder, die mit Download heruntergeladen werden).
Mit Mozilla werden die Bilder etwas schneller angezeigt, jedoch werden noch Daten nachgeladen: , der gesamte Ladevorgang ist dann genauso lange.

Was passiert da?
Früher ging das wesentlich schneller.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10454
Joined: Aug 24, 2004
Location: 51143 Köln

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 18:18

Mit geht es nicht so. Ich kann keine Probleme feststellen.
Könnte das an Einstellungen Ihres Browsers liegen (Java-script-Blocker) oder an irgendwelchen Proxyeinstellungen bei Ihnen?
Könnte evtl. auch am Virenscanner liegen.
Am Server wird zur Zeit auch nicht gearbeitet.
_________________
Viele Grüße,
Joachim Neumann (Dietrich's AG)
Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

if (ahnung == 0) { read "Tipps & Tricks"; use SEARCH; use Blog; } else { use brain; make post; }

Joachim Neumann
Moderator
Moderator
 
Posts: 27317
Joined: Jul 07, 2004
Location: Neubiberg

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 18:32

Proxy habe ich nicht. Das Problem ist da, seit mehrere Rechner über DSL-Router vernetzt sind, egal ob XP-home-SP1 oder XP-pro-SP2. Kein java-script-Blocker, kein Virenwächter.

Hat das Problem noch jemand? Oder eine Lösung?
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10454
Joined: Aug 24, 2004
Location: 51143 Köln

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 19:53

Hallo Planer und Hallo Herr Neumann,
ich gehe auch über einen Router ins Netz und verwende den Mozilla Explorer verwende auch keinen Proxy.
Habe in meinem Router eine Hackerabwehr wenn ich diese ausschalte verkürzt sich die Ladezeit der Anhänge erheblich.
@ Planer ich verwende den T-Sinus 130DSL Router mit WLan dort unter Konfiguration, Lan, Hackerabwehr (ein/aus) wenn du auch einen der Telekom haben solltest.
Ich hoffe ich konnte dir mal helfen. Wink
_________________
Grüsse aus dem Herzen Hessens

Sven

Hoechsti
Tera Poster
Tera Poster
 
Posts: 1158
Joined: Nov 13, 2004
Location: Irgendwo zwischen Vogelsberg, Taunus und Wetterau

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 20:14

Ich habe einen Belkin-Router, und weil ich nicht geschafft habe, den zu installieren, habe ich das einem Fachmann überlassen. Die Einstellungen zu dem Gerät finde ich nirgendwo. Aber die Hackerabwehr werde ich auf keinen Fall abschalten. Dann warte ich lieber 20 sec auf die Downloads.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10454
Joined: Aug 24, 2004
Location: 51143 Köln

Re: zu lange Ladezeiten für Anhänge

Post Posted: 26.07.2005 21:27

Hallo Planer,
hast du noch eine Softwarefirewall auf deinem PC Question
Also bei mir ist das ganze so aufgebaut der Router hat eine Hackerabwehr also Hardwarefirewall dann hab ich auf dem PC die Firewall von Kaspersky und natürlich dir Firewall von Microsoft SP2 (welche abgeschaltet werden sollte aber mir keine Probleme bereitet).
Laut Bedinungsanleitung von meinem Router kannst du wenn du eine Software-Firewall auf dem PC hast welche du ständig updatest die Hackerabwehr im Router ausschalten. Und es steht ein Hinweiß dabei daß bei eingeschalteter Hackerabwehr sich die Surfgeschwindigkeit sowie die Download-Geschwindigkeit verlangsamt.
_________________
Grüsse aus dem Herzen Hessens

Sven

Hoechsti
Tera Poster
Tera Poster
 
Posts: 1158
Joined: Nov 13, 2004
Location: Irgendwo zwischen Vogelsberg, Taunus und Wetterau

Re: zu lange Ladezeiten für Anhänge

Post Posted: 27.07.2005 10:10

@ Der_Planer

Das Ausschalten von Sicherheitsmechanismen sollte die letzte Möglichkeit sein. Vorher können Sie versuchen, die Domain user.dietrichs.com oder die IP Adresse 195.177.233.51 in eine "sichere Liste" einzutragen. Bei Software ist das auf jeden Fall möglich. Bei Ihrem Hardware-Router bin ich mir nicht sicher. Software und Hardware-Firewall sollten aber nicht gleichzeitig laufen. Sonst weiss die eine nicht, was die andere macht. Wink
_________________
Manfred Götz - Dietrich's AG - Holzbau ist unser Programm
Software für den Holzbau, Abbundprogramm, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie
Werde Fan auf www.facebook.com/dietrichssoftware • Besuche unseren Wissens-Blog blog.dietrichs.com oder unsere Schulungs- und Weiterbildungsplattform edu.dietrichs.com

Manfred Götz
Moderator
Moderator
 
Posts: 368
Joined: Jul 14, 2004
Location: Neubiberg

Re: zu lange Ladezeiten für Anhänge

Post Posted: 27.07.2005 13:58

Vielen Dank für eure Lösungsansätze, leider bisher erfolglos.
Seit der Einrichtung des Routers habe ich nur eine geringe Sicherheitsstufe von SP2 zusätzlich eingeschaltet. Keine weitere Firewall mehr. Auch auf dem XP-home-SP1-Rechner ist keine Firewall mehr.
Inzwischen habe ich user.dietrichs.com in die "Vertrauenswürdige Sites" des IE eingetragen. Das beschriebene Verhalten ändert sich dadurch aber nicht. Es wundert mich nur, dass diese langen Ladezeiten bisher nur im Forum und dort nur bei "Download"-Anhängen und in der Fotogalerie beim Herunterladen der Vergrößerungen auftritt. Alle anderen Inhalte bekomme ich in nullkommanix auf den Bildschirm.
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10454
Joined: Aug 24, 2004
Location: 51143 Köln
Display posts from previous:   
Reply to topicReply to topic Page 1 of 1

Hardware-Technik und Installation

Jump to:  



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

All times are GMT + 1 Hour