Toggle on or off Toggle on or off

User Info


Welcome Anonymous

Nickname
Password



Membership:
Latest: CGItaly
New Today: 0
New Yesterday: 1
Overall: 12092

People Online:
Members: 0
Visitors: 126
Total: 126
Who Is Where:
 Visitors:
01: Uživatelské fórum
02: Benutzer Foren
03: Forum
04: Forum
05: Startseite
06: Benutzer Foren
07: Startseite
08: Forums Communauté
09: Общецтвенные Форумы
10: Benutzer Foren
11: Benutzer Foren
12: Uživatelské fórum
13: Forums Communauté
14: Benutzer Foren
15: Benutzer Foren
16: Общецтвенные Форумы
17: Forum
18: Forum
19: Startseite
20: Uživatelské fórum
21: Общецтвенные Форумы
22: Home
23: Community Forums
24: Benutzer Foren
25: Startseite
26: Benutzer Foren
27: Accueil
28: Benutzer Foren
29: Benutzer Foren
30: Uživatelské fórum
31: Startseite
32: Benutzer Foren
33: Benutzer Foren
34: Benutzer Foren
35: Uživatelské fórum
36: Общецтвенные Форумы
37: Benutzer Foren
38: Strona główna
39: Benutzer Foren
40: Benutzer Foren
41: Benutzer Foren
42: Фотогаллерея
43: Startseite
44: My Account
45: Общецтвенные Форумы
46: Forums Communauté
47: Forums Communauté
48: Uživatelské fórum
49: Community Forums
50: Mon Compte
51: Forum społeczności
52: Benutzer Foren
53: Общецтвенные Форумы
54: Benutzer Foren
55: Mon Compte
56: Моя учетная запись
57: Community Forums
58: Benutzer Foren
59: Benutzer Foren
60: Uživatelské fórum
61: Benutzerkonto
62: Общецтвенные Форумы
63: Benutzer Foren
64: Benutzer Foren
65: Benutzer Foren
66: Benutzer Foren
67: Forum
68: Community Forums
69: Benutzer Foren
70: Uživatelské fórum
71: Forum społeczności
72: Фотогаллерея
73: Benutzer Foren
74: Benutzer Foren
75: Můj účet
76: Моя учетная запись
77: Galerie fotografií
78: Community Forums
79: Community Forums
80: Benutzer Foren
81: Forums Communauté
82: Benutzer Foren
83: Benutzer Foren
84: Benutzer Foren
85: Benutzer Foren
86: Benutzer Foren
87: Forum
88: Benutzer Foren
89: Benutzer Foren
90: Benutzer Foren
91: Community Forums
92: Home
93: Forum
94: Community Forums
95: Forums Communauté
96: Forums Communauté
97: Forum społeczności
98: Fotogalerie
99: Benutzer Foren
100: Общецтвенные Форумы
101: Benutzer Foren
102: Community Forums
103: Fotogaleria
104: Benutzer Foren
105: Benutzer Foren
106: Community Forums
107: Benutzer Foren
108: Uživatelské fórum
109: Benutzer Foren
110: Benutzer Foren
111: Benutzer Foren
112: Benutzer Foren
113: Forums Communauté
114: Forums Communauté
115: Общецтвенные Форумы
116: Benutzer Foren
117: Strona główna
118: Home
119: Benutzer Foren
120: Forums Communauté
121: Community Forums
122: Uživatelské fórum
123: Benutzer Foren
124: Benutzer Foren
125: Общецтвенные Форумы
126: Startseite

Staff Online:

No staff members are online!

Main Menue

Select Language

Český English Français Deutsch Italiano Polski РУССКИЙ

Users on Tour

The first North American Journey Man

Read the diary blog of
Chris Koehn

Filter arbeitet nicht richtig

Themen zu unserer Holzbausoftware, wie Grundriss, Wandkonstruktion, HRB, Deckenfeld, Deckenkonstruktion, Dachausmittlung, Dachtragwerk, Profil, Abbundprogramm
Reply to topicReply to topic Printer Friendly Page
Go to page Previous  1, 2

Re: Filter arbeitet nicht richtig

Post Posted: 18.04.2005 16:02

Glaub ich nicht. Habe denen eine nette Mail geschrieben. Whistle
_________________
Schönen Gruß
Frank

schnipie
Super-Extrem-Poweruser
Super-Extrem-Poweruser
 
Posts: 4399
Joined: Sep 07, 2004
Location: Bösel

Re: Filter arbeitet nicht richtig

Post Posted: 18.04.2005 16:25

Habe grade ne nette Mail von der Hotline bekommen. Die neue Version wird mir zugesandt. Einfach nette Leute, kann man nur sagen. Respect! !!! Respect!
Macht weiter so. Applause Applause Applause Applause Applause Applause
_________________
Schönen Gruß
Frank

schnipie
Super-Extrem-Poweruser
Super-Extrem-Poweruser
 
Posts: 4399
Joined: Sep 07, 2004
Location: Bösel

Re: Filter arbeitet nicht richtig

Post Posted: 18.04.2005 19:27

Hallo zusammen,
da kannich mich Schnipie nur anschließen. Heute bestellt und morgen schon in der Post Respect! Applause Applause
_________________
Es grüßt der Doug

doug
Mega-Poweruser
Mega-Poweruser
 
Posts: 4959
Joined: Jan 03, 2005
Location: Magrathea

Re: Filter arbeitet nicht richtig

Post Posted: 18.04.2005 21:12

Vielen Dank für die Lorbeeren. Wir versuchen immer möglichst schnell weiterzuhelfen.
Aus diesem Grund würde mich jetzt aber doch interessieren, was aus dem Problem mit dem Filter geworden ist. Das wurde ja nicht einfach so gemeldet. Ich kann es aber nicht nachvollziehen. Gibt es noch einen Anhaltspunkt, was ich machen muss?
Sobald ich auf die Darstellungsschaltung gehe (1-7-1) werden bei mir alle Volumen deaktiviert. Daher kann gar kein aktives Volumen ausgeschaltet werden.
_________________
Viele Grüße,
Joachim Neumann (Dietrich's AG)
Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

if (ahnung == 0) { read "Tipps & Tricks"; use SEARCH; use Blog; } else { use brain; make post; }

Joachim Neumann
Moderator
Moderator
 
Posts: 28601
Joined: Jul 07, 2004
Location: Neubiberg

Re: Filter arbeitet nicht richtig

Post Posted: 18.04.2005 23:57

Der_Planer:
- schalte alle Bauteile sichtbar, auch Wandkörper, Deckenlagenplatten und Dachlagenplatten.
- aktiviere alles
- schalte Wandkörper aus
- deaktiviere alle Bauteile
- aktiviere einzelne Bauteile, z.B. Sparren
- verschiebe (oder jede andere Bearbeitung) die aktivierten Bauteile

Wandkörper nicht über 1-7-1 sondern mit Icons ausschalten:
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10667
Joined: Aug 24, 2004
Location: 51674 Wiehl

Re: Filter arbeitet nicht richtig

Post Posted: 19.04.2005 10:24

Das war der entscheidende Hinweis. Jetzt kann ich es nachvollziehen.
_________________
Viele Grüße,
Joachim Neumann (Dietrich's AG)
Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

if (ahnung == 0) { read "Tipps & Tricks"; use SEARCH; use Blog; } else { use brain; make post; }

Joachim Neumann
Moderator
Moderator
 
Posts: 28601
Joined: Jul 07, 2004
Location: Neubiberg

Re: Filter arbeitet nicht richtig

Post Posted: 19.04.2005 10:58

Ich kann auch sagen, die bei der Hotline bzw Versand sind echt schnell. Gestern um 15 Uhr bestellt und heute morgen in der Post. Respect!
DANKE Macht weiter so.
Gleich erstmal neu intallieren. Mal schaun was es gutes gibt.
_________________
Schönen Gruß
Frank

schnipie
Super-Extrem-Poweruser
Super-Extrem-Poweruser
 
Posts: 4399
Joined: Sep 07, 2004
Location: Bösel
Display posts from previous:   
Reply to topicReply to topic Page 2 of 2 Go to page Previous  1, 2

Konstruktionsprogramme

Jump to:  



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

All times are GMT + 1 Hour