Toggle on or off Toggle on or off

User Info


Welcome Anonymous

Nickname
Password



Membership:
Latest: Jonas_Weber
New Today: 0
New Yesterday: 1
Overall: 11952

People Online:
Members: 0
Visitors: 135
Total: 135
Who Is Where:
 Visitors:
01: Uživatelské fórum
02: Community Forums
03: Общецтвенные Форумы
04: Forum społeczności
05: Benutzer Foren
06: Uživatelské fórum
07: Forum społeczności
08: Forum
09: Artikelarchiv
10: Forums Communauté
11: Benutzer Foren
12: Home
13: Benutzer Foren
14: Suchen
15: Gruppen
16: Stories Archive
17: Benutzer Foren
18: Artikelarchiv
19: Uživatelské fórum
20: Benutzer Foren
21: Benutzer Foren
22: Benutzer Foren
23: Community Forums
24: Forum społeczności
25: Benutzer Foren
26: Forum społeczności
27: Můj účet
28: Forums Communauté
29: Forum społeczności
30: Community Forums
31: Forums Communauté
32: Home
33: Benutzer Foren
34: Benutzerkonto
35: Community Forums
36: News
37: Artikelarchiv
38: Моя учетная запись
39: Benutzer Foren
40: Forums Communauté
41: Uživatelské fórum
42: Моя учетная запись
43: Gruppen
44: News
45: Artikelarchiv
46: Community Forums
47: Gruppen
48: Stories Archive
49: Artikelarchiv
50: Artikelarchiv
51: Artikelarchiv
52: Forum
53: Benutzerkonto
54: Community Forums
55: Community Forums
56: Benutzer Foren
57: Benutzerkonto
58: Benutzer Foren
59: Benutzer Foren
60: Forum społeczności
61: Artikelarchiv
62: Community Forums
63: Uživatelské fórum
64: Benutzerkonto
65: Pliki
66: Benutzer Foren
67: Benutzerkonto
68: Forum
69: Community Forums
70: Links
71: Community Forums
72: Community Forums
73: Artikelarchiv
74: Artikelarchiv
75: Forum
76: Общецтвенные Форумы
77: Главная
78: Forum społeczności
79: Forum
80: Benutzer Foren
81: Uživatelské fórum
82: Community Forums
83: Benutzerkonto
84: Uživatelské fórum
85: Моя учетная запись
86: Community Forums
87: Главная
88: News
89: Forums Communauté
90: Главная
91: Suchen
92: Gruppen
93: Artikelarchiv
94: Fotogalerie
95: Home
96: Mon Compte
97: Forums Communauté
98: Benutzer Foren
99: Benutzer Foren
100: Community Forums
101: Общецтвенные Форумы
102: Benutzer Foren
103: Uživatelské fórum
104: Forums Communauté
105: Links
106: My Account
107: Forums Communauté
108: Stories Archive
109: Benutzer Foren
110: Uživatelské fórum
111: Uživatelské fórum
112: Benutzer Foren
113: Community Forums
114: Community Forums
115: Forum
116: Startseite
117: Forums Communauté
118: Benutzer Foren
119: Benutzer Foren
120: Gruppen
121: Artikelarchiv
122: Моя учетная запись
123: weblinkspro
124: Artikelarchiv
125: Benutzer Foren
126: Benutzer Foren
127: Benutzer Foren
128: Uživatelské fórum
129: Stažení
130: Links
131: Fotogalerie
132: Benutzerkonto
133: News
134: Benutzer Foren
135: Общецтвенные Форумы

Staff Online:

No staff members are online!

Main Menue

 Home Community Members options Forums

Select Language

Český English Français Deutsch Italiano Polski РУССКИЙ

Users on Tour

The first North American Journey Man

Read the diary blog of
Chris Koehn

Bei mir Fehlen Icons auf der Forumseite

Allgemeine Fragen zu Dietrich's und der Branche
Reply to topicReply to topic Printer Friendly Page

Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 09:55

Hallo!

ich hab ein Problem mit der Bildschirmdarstellung der Forumseite. Ich benutze Firefox. Icons, die (wie ich denke) von der Forum Homepage kommen, werden nicht angezeigt. Benzutzerdefinierte Icons werden gezeigt.

Im IE wird die Seite richtig dargestellt.

Was kann das für Gründe haben? Skripe sind aktiviert.

Danke für Rat!
_________________
Grüße aus Südtirol!

Andi

AndiB.
Superposter
Superposter
 
Posts: 123
Joined: Nov 19, 2004

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 10:15

Hallo AndyB.

ich habe keine Probleme mit Firefox. Nutze allerdings
auch bereits die Version 2.0.
In dem Jpg kann man recht wenig erkennen, am besten
noch mal reinstellen.
_________________
Grüße aus Hochdorf / Enz

Thomas Wanner

3D-CAD/CAM-Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

Thomas Wanner
Intern
Intern
 
Posts: 1017
Joined: Jul 23, 2004
Location: Hochdorf an der Enz

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 10:20

Hallo ANdi,
ist das nur bei Dietrichs, oder vielleicht auch woanders im Netz?
_________________
Mit bestem Gruß aus dem Norden
Sven Schulz

**Sven**
Super-Extrem-Poweruser
Super-Extrem-Poweruser
 
Posts: 4356
Joined: Nov 15, 2004
Location: Niebüll

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 10:27

puh, gar nicht so leicht das Antworten Button ohne Grafiken zu finden.

Ich hab auch Firefox 2.0.0.1 und soweit ich das beobachten konnte, geht das auf anderen homepages.

hab nochmal einen Auszug rangezoomt. Ist immer das Problem, wie viel man hochladen kann.
_________________
Grüße aus Südtirol!

Andi

AndiB.
Superposter
Superposter
 
Posts: 123
Joined: Nov 19, 2004

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 10:36

Hallo,

vielleicht hilft folgendes:

Im Firefox unter Einstellungen den Cache und
die Cronik löschen. Dann Firefox neu starten
und das Forum nicht über Lesezeichen aufrufen
sondern die Forumsadresse neu eingeben.
_________________
Grüße aus Hochdorf / Enz

Thomas Wanner

3D-CAD/CAM-Software für den Holzbau, Abbund, Holzrahmenbau, Blockbau, Ingenieurholzbau und für die Fertighausindustrie

Thomas Wanner
Intern
Intern
 
Posts: 1017
Joined: Jul 23, 2004
Location: Hochdorf an der Enz

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 11:06

Hallo,

danke für die Tipps, aber leider funzts immer noch nicht. Es kamm plötzlich und so hoff ich, dass das Problem auch wieder von alleine geht. Wenns nach Weihnachten immer noch so ist, dann schreib ich hier nochmal.
_________________
Grüße aus Südtirol!

Andi

AndiB.
Superposter
Superposter
 
Posts: 123
Joined: Nov 19, 2004

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 11:34

Extras-Einstellungen-Inhalt-Grafiken_laden: Haken setzen
_________________
Freundlich grüßt
Der_Planer

Der_Planer
Power-Experte
Power-Experte
 
Posts: 10561
Joined: Aug 24, 2004
Location: 51674 Wiehl

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 12:03

Danke Planer!

das wars! Die Einstellung hat ich kontrolliert. Aber irgendwie wurde die Forumseite gebockt. Die Ausnahmen hab ich grad erst kontrolliert.

Dann mal danke an alle und frohes Fest!
_________________
Grüße aus Südtirol!

Andi

AndiB.
Superposter
Superposter
 
Posts: 123
Joined: Nov 19, 2004

Re: Bei mir Fehlen Icons auf der Forumseite

Post Posted: 21.12.2006 15:28

nicht verzagen, Planer fragen..... Laughing Laughing
_________________
Gruss
wutzernst

wutzernst
Hyper-Poster
Hyper-Poster
 
Posts: 2283
Joined: Sep 22, 2004
Location: Grafenkirchen
Display posts from previous:   
Reply to topicReply to topic Page 1 of 1

Allgemein

Jump to:  



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum

All times are GMT + 1 Hour